Back to overview
Degraded

Rallentamenti a causa di traffico elevato

Oct 08 at 01:53pm CEST
Affected services
Pagine Classiche
Recupero dati API Davis
Recupero dati FTP
Grafana Link
Grafana Sender

Resolved
Oct 08 at 04:09pm CEST

Il problema รจ stato identificato e risolto

Created
Oct 08 at 01:53pm CEST

I nostri server stanno riscontrando un traffico elevato e alcune pagine potrebbero non essere raggiungibili temporaneamente.